Dependencies
Dependencies are plugins that also need to be installed on your server if you want to use RealisticSeasons. The only plugin required currently is ProtocolLib.
Copy link